Jump to content

Antoni

Społeczność Astropolis
  • Content Count

    1,128
  • Joined

  • Last visited

  • Days Won

    11

Posts posted by Antoni


  1. 6 minut temu, lkosz napisał:

    jeśli odebrali go 12 lutego (a nie było to wsadzone w paczkę, a przez telefon nie rzucili coś na odczepnego) i potwierdzili otrzymanie odstąpienia, to czas liczy się od 13 lutego, dwa tygodnie kalendarzowe, to 28 lutego dopiero można stwierdzić że nie zwrócili w terminie. Trochę się chyba pośpieszyłeś...

    W regulaminie pisze 14 dni a nie 14 dni kalendarzowe a to chyba różnica


  2. Dla przykładu.

     

    Panie Antoni,

    okazalo sie, ze nie otrzymalismy jeszcze od UPS srodkow ktore im Pan wplacil przy odbiorze zamowienia - jest to powod dla ktorego nie otrzymal Pan jeszcze zwrotu pieniedzy.

    Poza tym obecnie w naszej centrali trwaja przygotowania do przeprowadzki. Jest to wielka i skomplikowana operacja przez co niektore procedury zajmuja obecnie wiecej czasu, niz zwykle. To z kolei spowodowalo, ze dopiero teraz dowiedzialem sie o braku wplaty od UPS.

    To nas oczywiscie w zaden sposob nie tlumaczy, prosilbym jednak o nieco wyrozumialosci.

    Chcielibysmy jakos przyspieszyc procedure zwrotu srodkow, dlatego prosimy o przeslanie nam rachunku ktory otrzymal Pan od UPS. Po jego otrzymaniu zlecimy wykonanie zwrotu srodkow na wskazane przez Pana konto.

    Raz jeszcze przepraszamy za zaistniala sytuacje.

     

     

    Po pierwsze. UPS nie ma podpisanej umowy transportowej z Astroshop  tylko NIMAX a on wynajmuje firmy transportowe. UPS przelał pieniądze firmie NIMAX informacja sprawdzona prze ze mnie.

    Po drugie. Co mnie to obchodzi czy przelał czy nie niech trzymają się regulaminu a tam pisze wyraźnie.

    Po trzecie. Co mnie obchodzą ich przeprowadzki.


  3. 39 minut temu, lkosz napisał:

    @Antoni a kiedy odebrałeś towar oraz kiedy złożyłeś oświadczenie o odstąpieniu? I co takiego sklep pisze? Trochę za dużo tu ogólników...

    Towar odebrałem 11.lutego a 12 lutego zrobiłem zwrot wraz z przesłaniem informacji o zwrocie. Dzisiaj mamy 26  luty.


  4. 48 minut temu, kiniu-13 napisał:

    Niedawno otwarto sklep Astroshop w Warszawie. Nie wiem gdzie kupowałeś, czy w Niemczech, czy w Polsce. Ale może tam by Ci pomogli w odzyskaniu kasy.

    Zamawiane było przez Warszawę ale i tak to idzie z Niemiec. Rozmawiałem z przedstawicielami w Warszawie to co mówią i to co piszą to jest śmieszne.


  5. Jakiś czas zamówiłem tam towar obsługa i przesyłka ok, ale towar nie spełniał moich oczekiwań więc na drugi dzień zrobiłem zwrot. Jak do tej pory nie otrzymałem zwrotu gotówki mimo rozmowy telefonicznej czy też pisania. Ciągle otrzymuję jakieś głupawe tłumaczenia. Mam przykre doświadczenie z nimi więc nie polecam tego sklepu. Może ktoś jeszcze miał taki przypadek może się śmiało wypowiedzieć.


  6. Godzinę temu, Duser napisał:

    Generalnie obowiązuje zasada, że bardziej odblaskową stronę filtra kierujemy w stronę wylotu teleskopu. I tak są też naniesione strzałki na boku filtrów. Odblask wokół  gwiazd powstaje wskutek odbijania się światła pomiędzy szybą kamery a powierzchnią filtra. Im mniej odblaskowe są to powierzchnie, tym mniejsze "halo" wokół gwiazd.

    Wszystko się zgadza to co piszesz ale jak wytłumaczyć kilka krążków wokół gwiazdy o różnej jasności.

    halo.jpg


  7. Może poddam taki temat pod dyskusję. jak prawidłowo powinny być zamocowane filtry bez oprawek w kole filtrowym z zastosowanie reduktora ogniskowej. Chodzi głównie o powstawanie odblasków przy jaśniejszych gwiazdach. Po której będą większe a po której mniejsze, może ktoś przeprowadzał takie testy i porównywał, czy są różnice , czy w ogóle ich nie ma? Wiem, że na filtrach są oznaczenia, teoria niech pozostanie teorią a praktyka może mówić co innego.


  8. 5 godzin temu, AdamK napisał:

    Sposób jest prosty: odłącz wszystko i zostaw tylko kamerę podłączoną do komputera. Potem podłączaj kolejno następne urządzenia. Możesz też wykonać kilka prób podłączając urządzenia w innej kolejności. Z pewnością znajdziesz co jest powodem konfliktu. Oczywiście, pod warunkiem, że jesteś pewien wszystkich połączeń, wtyczek i gniazdek. Dlatego ciągle trzeba obserwować Menager urządzeń... 

    A może to ten Hub coś sieje?


  9. 1 godzinę temu, Lynx napisał:

    Czy sprawdziłeś kabel którym ściągasz dane z kamerki? Może na próbę zmień ten kabel.. (?) 

    Kabli kilka wymieniałem i dałem wreszcie nowy Lindy i nadal to samo. Ciekawe jest to że na parkingu wszystko działa ok a jak pojadę na niebo i uruchomię guider aby prowadził za gwiazdą to takie coś mi się robi, ale kamera guider jest połączona osobnym kablem.


  10. Od dłuższego czasu walczę ze swoim sprzętem  bo mam problem ze sczytywaniem klatek w MaximDL. Testy robiłem na sucho gdzie montaż był zaparkowany a uruchomiona kamera główna w maximie wszystko wyglądało pozytywnie.  Z chwilą gdy puściłem test na niebie to po paru klatkach Camera Control nie odpowiada a po chwili  Maxim nie odpowiada. powtarzało się to za każdym razem. Więc wymieniłem komputer dałem nowe kable USB  2 m bardzo dobrej jakości, zmieniałem sterowniki i nadal jest to samo. Szukam przyczyny. 

    Kamera główna podpięta bezpośrednio do komputera.

    Guider bezpośrednio do komputera.

    Hub podpięty do komputera a do niego: AstroLink 4, Montaż EQ6PRO, Kamerka do podglądu. Gdzieś następuje jakiś konflikt i sam nie wiem gdzie.

    System jaki mam to Windows7 


  11. Kiedyś używałem OAGA do prowadzenia zestawu który był wykonany w różnych wersjach u Janusza. Jest mi zbędny więc wystawiam go na sprzedaż może komuś posłuży. Gwinty to T2 żeński i męski. Cena to 270 zł z przesyłką.
    Zdjęcie z numerami.
    1.Posiada gwint T2 męski i pasuje do niego tulejka 4 w którą wchodzi pryzmat. Można tutaj nakręcić kamerę np ASI 120.
    2. Gwint T2 żeński/męski długość tulei 35 mm.
    3. Gwint T2 żeński/męski długość 24 mm na górę można zamocować np mini ASI 120,290 QHY 5. Całość regulowana za pomocą gwintu co widać na zdjęciu.
    Można wybrać sobie albo jedną albo drugą tuleję i złożyć w całość.

    3.jpg

    4.jpg


  12. Proszę o podpowiedź jak prawidłowo powinna być wpisana komenda w cmd by wskazać plik MSSTDFMT.DLL. Męczę się już z 2 godz. i nie mogę tego ogarnąć aby zadziałał mi plugin. Ciągle jakaś nieprawidłowa ścieżka


  13. Chyba proces starzenia u mnie przebiega szybciej niż normalnie. A może to niszczenie tego nocnego nieba przez zaświetlenie ma taki mocny wpływ. Kiedyś miałem takie wspaniałe warunki do oglądania a teraz jedno wielkie szambo. Siedzisz po nocach, godzinami walczysz z materiałem aby coś z niego wydobyć i nie do końca sprawia ci to radość.


  14. W dniu 27.12.2019 o 14:50, ryszardo napisał:

    Trochę to rozumiem...w wersji B&W Ha widać dużo więcej - kolor ujmuje kontrast. To wyjątkowo monochromatyczne miejsce. :) .

     

    To nie chodzi o kolor czy wersję B&W jakoś ogólnie mi się nie chce,  mam jeszcze zaległe materiały i jakoś nie mam ochoty tego ruszać. Może się wypaliłem, może czas skończyć z tym, sprzedać wszystko, sam nie wiem.

    • Sad 1
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.