Jump to content

wylam

Społeczność Astropolis
  • Content Count

    77
  • Joined

  • Last visited

Community Reputation

60 Neutral

About wylam

  • Rank
    Alnitak

Informacje o profilu

  • Płeć
    Nie ustawione
  • Skąd
    Gdańsk

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sprzedam adapter jak z linka poniżej. https://deltaoptical.pl/adapter-do-kamer-zwo-asi-t2-eos Cena 110zł
  2. @Pav1007 wbudowany w ekos moduł ma już od dawna prowadzenie po wielu gwiazdach
  3. Kolega @Tom-cio wykonał mi jakiś czas temu taką złączkę (m54-m48) z dodatkowym gwintem w środku na filtry 2"
  4. Mam wątpliwości czy ten reduktor jest w stanie pokryć pełną klatkę. U mie już przy aps-c rogi lekko leciały.
  5. Jak w temacie. Może też być potrójna
  6. Z tego co piszą na stronie sharpstar to dopiero ulepszona wersja 61EDPH II jest tripletem. O zwykłej 61EDPH nie ma informacji, więc zapewne jest to dublet
  7. Jest coś takiego i nazywa się Asiair Pro Szkoda, że nie można takiego cuda kupić osobno do malinki https://pi.bestxtech.com/reviews/asiair-pro/
  8. Trochę się jednak dziwię ponieważ serwis astroshop jest autoryzowany przez ioptron i powinien naprawiać wg polityki producenta. Trochę boję się odpuścić teraz, bo w przypadku przyszłych reklamacji mogą mi zarzucić, że naprawiałem na własną rękę. No i dochodzi jeszcze kwestą czasu. W tej chwili moja reklamacja trwa już ponad miesiąc, a nie chce czekać kolejnych dwóch jak kolega @Robson_g Napiszę do producenta i zobaczę jak ustosunkuje się do tej sprawy.
  9. Panowie poradzie co robić, bo już mi ręce opadają. Mam podobny problem jak kolega Robson. Po 2 tygodniach użytkowania brak możliwości odblokowania osi DEC. Szybko odesłałem montaż i tak przeleżał sobie nieruszony blisko 4 tygodnie w serwisie Astroshop. Dopiero po moim wczorajszym wylewnym mailu wreszcie dostałem odpowiedz :/ Normalnie mnie zatkało.. Przyznaje montaż był rozbierany, ale dopiero po wystąpieniu usterki i kontakcie ze wsparciem ioptron. Nie mieli z tym problemu. Dostałem informacje, że to jest wada materiałowa i nie powinno być problemu z naprawą w ram
  10. A nie prościej uruchomić Indi serwer i potrzebne sterowniki przez astro panel?
  11. Jak masz możliwość to sprawdź z inna kartą SD. Miałem kiedyś podobny problem i okazało się ze karta sobie padła.
  12. Dobrze rozumiem, że od wersji 2.0.3 konto pi jest wyłączone i wystarczy na nowym systemiem zmiana hasła na koncie astroberry?
  13. @RadekK wysłałem pw w sprawie zdalnego dostępu
  14. Od wczoraj nie działa mi logowanie do zdalnego pulpitu przez przeglądarkę. Z tego co zauważyłem nie startują też niektóre usługi np indi web manager. Próbowałem już instalacji od zera na nowej karcie, ale problem powraca po paru godzinach. Polecenie systemctl status indiwebmanager.service daje taki wynik: ● indiwebmanager.service - INDI Web Manager Loaded: loaded (/etc/systemd/system/indiwebmanager.service; enabled; vendor p Active: inactive (dead) Jakieś pomysły?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.