Skocz do zawartości

Prot

Społeczność Astropolis
  • Zawartość

    244
  • Rejestracja

  • Ostatnia wizyta

Reputacja

53 Neutral

O Prot

  • Tytuł
    Antares
  • Urodziny 21.03.1984

Kontakt

  • Strona WWW
    http://www.cocoon-studio.pl
  • Skype
    Prot03

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Poznań, Koło, Janów
  • Zainteresowania
    grafika 3d, fotografia, piękno i Kosmos

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Prot

    Polecamy Jednoklatkowce

    Piękna, aż by się chciało wątek jednoklatkowców z OSC!
  2. Prot

    Polecamy Jednoklatkowce

    M42 300s i IC410 600s, Sbig ST8300, teleskop Bresser 152s, montaż własnej konstrukcji.
  3. Prot

    PHD2 problem z kalibracją

    Jak odpalisz guiding po opanowaniu montażu, zastosuj 3s klatki, jeżeli montaż będzie źle prowadził pobaw się agresywnością korekt. Belt Drive nie powinien potrzebować takiej agresywności korekt, u mnie w EQ6 jak dobrze pamiętam miałem ten parametr na 8 a teraz działa na 4.
  4. Prot

    PHD2 problem z kalibracją

    Moim zdaniem nie ma luzów ale PE może mieć:D
  5. Prot

    PHD2 problem z kalibracją

    Duser dobrze radzi z zamianą guidera, zobaczysz jak wygląda wykres i na tym zakończ patrzenie i sugerowanie się wykresami. Ustaw sobie metodą dryftu montaż obserwując klatka po klatce co się z nim dzieje, Janusz Wiland fajne tutaj opisuje: Jeżeli zobaczysz, że teleskop w osi Dec nie ucieka postaraj się ogarnąć oś Ra, nie wiem czy masz jakiś suwak do korekty prędkości, jeżeli nie to spróbuj przeciwwagą, dociążyć lub odciążyć silnik. Generalnie w osi Ra nie powinno nic sprężynować, bo tam korekta powinna polegać na zwalnianiu i przyśpieszaniu prowadzenia, problem może wystąpić jedynie w osi Dec, gdzie silnik raz może kręci w jedną raz w drugą stronę. Przede wszystkim musisz poznać zachowania tego montażu, ale patrząc się na kolejne klatki. U mnie takie nie płynne korekty w osi Dec wyglądały tak:
  6. Prot

    PHD2 problem z kalibracją

    Jeżeli montaż 20s nie uprowadzi bez guidingu to zwiększanie czasu może nic nie dać. W przekładni pasowej może występować efekt sprężynowania o którym pisałeś na początku, jak pokażesz zdjęcie to powiem Ci czy to może być przyczyną. Przerabiałem to u siebie, mój montaż ma w tej chwili w osi DEC przekładnie cierno pasową i miałem taki problem.
  7. Prot

    PHD2 problem z kalibracją

    To po co w takim razie montaż paralaktyczny skoro obie osie muszą pracować cały czas:D Ustaw najpierw montaż tak na polarną, żeby chociaż 30s uprowadził, jeżeli jego PE na to nie pozwala to tak żeby w DEC nie było poruszenia a jedynie w RA.
  8. Prot

    PHD2 problem z kalibracją

    Możesz pokazać jak wygląda pojechane zdjęcie? Jaki czas jesteś w stanie uprowadzić punktową gwiazdę bez guidingu?
  9. Prot

    Kupię kamerę Sbig ST-10XME

    THIS ADVERT HAS EXPIRED!

    • KUPIĘ
    • Używany

    Witam, kupię kamerę Sbig ST-10XME, lub zamienię ST-8300 na ST-10XME

    Free

  10. Zobacz ogłoszenie Kupię kamerę Sbig ST-10XME Witam, kupię kamerę Sbig ST-10XME, lub zamienię ST-8300 na ST-10XME Oferent Prot Date 04.02.2018 Cena Kategoria Kamery CCD/CMOS  
  11. Teleskop kupiony głównie do wizuala, ale chciałbym również sprawdzić go w fotografii wąskopasmowej. Wczoraj udało mi się zrobić próbne zdjęcie, kolimacja nie jest idealna ale w środku gwiazdy są przyzwoite, natomiast zaskoczyło mnie to co się dzieje w rogach, w końcu to układ Petzval. Miał ktoś doczynienia z takim zjawiskiem, w takim teleskopie, czy to kwestia złej odległości korektora od obiektywu, czy wadliwy korektor? Klatka 300s Sbig ST8300 filtr HA 12nm
  12. Prot

    ASI 120, problem z guidingiem przez st4

    Sbig ma faktycznie inaczej sygnały ułożone, ale do Sbiga kabel też mam inny. W Maximie Control Via - Guider relays i próbowałem też Ascom Direct ,w setup ASI st4 telescope driver W PHD u góry w Mount On-camera, na dole w Telescope Chooser próbowałem ASI st4 telescope driver i ZWO USBST4
  13. Prot

    ASI 120, problem z guidingiem przez st4

    Sprawdziłem kabel, jest sprawny. Nie sądzę, żeby nasze kamery miały uszkodzony port st4 , może to kwestia jakiegoś sterownika?
  14. Prot

    ASI 120, problem z guidingiem przez st4

    Wygląda na to, że rozkład sygnałów się zgadza. Kamera i kabel jest nowy zakładam, że powinny być sprawne, gniazdo w montażu na pewno działa, bo bezproblemowo działa z Sbigiem.
  15. Witam Czy miał ktoś z Was problem u uruchomieniem guidingu poprzez port st4 w kamerze ASI 120? Kamerę mam podłączoną fabrycznym kablem, zainstalowałem wszystkie sterowniki, używałem różnych konfiguracji ustawienia w PHD i Maximie, niestety nie działa, działa tylko bezpośrednio poprzez sterownik montażu. Na ST2k, guiding działa bez problemu, zarówno przez sterownik montażu jak i st4. Czy ktoś miał podobny problem?
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.