Skocz do zawartości

Winter

Społeczność Astropolis
  • Zawartość

    756
  • Rejestracja

  • Ostatnia wizyta

Reputacja

453 Good

O Winter

  • Tytuł
    VINCENT
  • Urodziny 04.01.1988

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Tarnów

Ostatnie wizyty

4257 wyświetleń profilu
  1. Emsto

    Teraz jest ok
  2. Emsto

    Piter nie widać załącznika
  3. Śmigło i duch...

    Dobry materiał dla wyznawców różnych teorii spiskowych
  4. Problem z guidingiem ?

    Dwie noce próbowałem coś z tym zrobić i nadal nie wiem co z tym począć. Dziękuję za pomoc. Mam w zanadrzu lunetkę i asi120, zainstaluję phd2 i na tym się sprawa zakończy.
  5. Problem z guidingiem ?

    Tak to wygląda.
  6. Nie uważam by mój temat zaliczał się do "najciekawszych merytorycznie tematów" :D

    1. HAMAL

      HAMAL

      Spłodziłeś, ale żyje teraz swoim własnym życiem :D karierę robi :D

       

  7. Problem z guidingiem ?

    Tak wygląda klatka z chipa guidera w dzień oraz ustawienia. Dodam jeszcze do tego, że mam założony filtr IR Cut. Czy ten filtr może powodować, że jest jeszcze ciemniej ?
  8. Problem z guidingiem ?

    Próbowałem na Betelgezie i nie była widoczna. Zamieściłem screen wyżej.
  9. Problem z guidingiem ?

    Guiding robię przez tą samą tubę co zbieram materiał. Ostrość jest na 100% bo ustawiam przez maskę. Spróbuję za niedługo czy w ogóle chip guidera zbiera jakiekolwiek światło, jeżeli tak to niedobrze bo będę w kropce. Spróbuję odinstalować maxima i zainstalować jeszcze raz.
  10. Problem z guidingiem ?

    Tak. To jest ta sama co główna kamera. Sbig 2000 ma dodatkowy chip do guidingu.
  11. Problem z guidingiem ?

    Pojawił się problem takiej natury, że nie widzę gwiazdek do zaznaczenia do guidingu i chyba wczoraj było to samo. Próbowałem w okolicach M81 i Betelgezy i nic nie widać. Guiding robię tą samą kamerą. Wcześniej nie było z tym problemu - jednak podczepiony był obiektyw a nie ED80.
  12. Problem z guidingiem ?

    Chciałem jeszcze dodać, że zaznaczyłem opcję Dithering via mount na 1,5 pixela. Wykresu niestety nie posiadam. Dzisiaj zbiorę więcej danych jeżeli tylko będzie pogoda.
  13. Witajcie. Wczorajsza nocka stracona ponieważ klatki które schodziły wyglądały tak jak załączone poniżej. Jest to klatka 600s z Sbiga 2000XCM i ED80. Przy 300s defekt był o połowę mniejszy. Czy to może być wina zbyt małej gwiazdki wybranej do guidingu ? (wybierałem największa widoczną poprzez kliknięcie na nią) Ogólnie Maxima miałem ustawionego pod Canona 400L i SBIGa, ale zmieniłem odpowiednie parametry tzn. Focal lenght i aperture. Wczoraj miałem problem z wilgocią/szronem na matrycy podczas działania coolera więc musiałem go wyłączyć - szron/wilgoć zeszła. Bardzo was proszę o wskazówki bo nie wiem co zrobić, a nie chciałbym stracić kolejnej nocki.
  14. Fotografia z niebem w tle

    Nie wiedziałem gdzie wrzucić. Panorama z trzech zdjęć. Canon 5d mk 2, jupiter 135/3.5
×