Jump to content

sq7ro

Społeczność Astropolis
  • Content Count

    141
  • Joined

  • Last visited

Community Reputation

374 Good

About sq7ro

  • Rank
    Regulus

Recent Profile Visitors

335 profile views
  1. tak, tez mialem ten problem. Po czesci udalo sie to ogarnac ale i tak oddalem do skolimowania przez profesjonaliste. Niedlugo dostane sprzet z powrotem to bede mogl powiedziec cos wiecej. Ogolnie znam osoby ktore uzywaja RC GSO i wypuszczaja swietne zdjecia (https://www.flickr.com/photos/89350593@N07/with/32178297627/), ale jesli tuba jest rozkolimowana to samemu ciezko ja ogarnac. Dam znac jak bedzie sie sprawowac po kolimacji przez http://www.fernrohr-service.de/ Dodatkowo tuby GSO maja tragiczny wyciag, od razu do zmiany, jesli chcesz zawiesic na nim wiecej niz pol kilo
  2. dzieki za podpowiedzi, cofnalem obrobke o kilka krokow. Mniej odszumiania i niepotrzebnego podkrecania.
  3. mozliwe ze za duzo nasycenia koloru bylo, podmienilem na troche delikatniejsza wersje
  4. Material sprzed miesiaca, ale jako ze nie dorzucilem wiecej klatek to chwilowo musi wystarczyc 17x1200s Ha, 4x1800s OIII, 4x1800s SII Obrobka PI1.8, CS6
  5. Slonce bez plam juz ponad tydzien, dzisiaj nawet nie bylo zadnych znaczacych protuberancji. Ogolnie sezon ogorkowy Mozaika z 14 paneli, inverted -> Hires <- -> Hires <-
  6. Weekendowa cisza tym razem. Plam zero, protuberancji prawie zero, ale cos tam sie udalo zlapac. Mozaika sklada sie z 14 paneli
  7. chmury wszedzie wiec wroce z materialem z 26maja. Ostatni view na AR2546 i calkiem ladny widoczek na AR2648 z pokaznym filamentem.
  8. Prawie dzisiejszy, z 23 wczoraj Mozaika z 6 paneli - GSO RC10", ASI174MM
  9. jesli przy obracaniu kamery zabrudzenia nie zmienily polozenia to ewidentnie jest coś na samej matrycy Wysłane z mojego SM-N915F przy użyciu Tapatalka
  10. Ogólnie nie bardzo kumam po co nam sekwencja uruchomienia Twojego sprzętu. Jesli coś Ci nie działa to raczej problem jest w konfiguracji po Twojej stronie (problem z driverami/systemem), bo normalnie jeśli wszystko jest ok to włączenie zasilania powinno uruchomić wszystkie moduły bez jakichś magicznych kombinacji. Nawet jeśli po włączeniu jest chwilowy spadek napięcia na zasilaczu to regulator i tak je skompensuje. Oczywiście wiadomo ze zasilacz musi mieć zapas mocy, szczególnie jeśli używasz peltiera i grzałek. Co do podłączania nieobciążonego zasilacza, dobrze jest dać wyłącznik astrohuba/powerhuba np za dioda LED która świeci sygnalizując obecność napięcia a pobiera tyle prądu żeby regulator zasilacza nie miał wyjść wiszących w powietrzu.
  11. Wyslij pytanie do Delty, pewnie moga Ci wyslac polska instrukcje bo sami ja tlumaczyli. Ale to juz rzeczywiscie chyba tylko kolekcjonersko bo zadnej wartosci dodanej to nie ma Wysłane z mojego SM-N915F przy użyciu Tapatalka
  12. Tak, najpierw zlozylem RGB, STF i potem nalozylem Ha jako L
  13. Tru dat, zabraklo literki A z gwiazdkami bardziej kolor czy ksztalt jest do poprawy? Heh zaraz powiesz ze wszystko
  14. Rework od samego poczatku ale w wersji stonowanej bez jaskrawych kolorow, z poprawionymi gwiazdami.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.