Skocz do zawartości

Kajetan

Społeczność Astropolis
  • Liczba zawartości

    288
  • Rejestracja

  • Ostatnia wizyta

Reputacja

363 Good

O Kajetan

  • Tytuł
    Altair
  • Urodziny 09.01.1999

Kontakt

  • Strona WWW
    www.facebook.com/CiesielskiPhoto
  • Facebook / Messenger
    https://www.facebook.com/kajetan.ciesielski.10

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Sońsk
  • Sprzęt astronomiczny
    Sony A6000 + Sony 16-50 + Canon 70-200 F4 L

Ostatnie wizyty

930 wyświetleń profilu
  1. Sprawdzałem lunetkę. Ustawiłem polaris po środku krzyżyka. Przez cały obrót montażu gwiazda nie ruszyła się z miejsca ani trochę. Dodatkowo robiłem test PE i wyszło około 100/104"
  2. Dostałem odpowiedź. Astroshop stwierdził że to normalna praca montażu i ze takie osiągi są normalne. Normalna jest praca gorsza od wersji mini tego montażu...
  3. Ja jeszcze tylko dodam, ze ludzkie oko najczulsze jest na światło zielone. Stąd mimo znacznie mniejszej mocy, zielone lasery wydają się nam jaśniejsze niż np. czerwone o tej samej, lub większej mocy
  4. Na lunetce masz trzy śrubki od regulacji lunetki, a konkretniej celownika. Jeśli ustawisz gwiazdę po środku tego celownika i w trakcie obrotu osi RA gwiazda się przemieszcza, wtedy musisz ten celownik wyjustować. Wszystko jest opisane w instrukcji
  5. Jest też film z tej kamery
  6. Trochę późno ale wysłałem raz montaż do Astroshopu na gwarancję to tylko pokręcili śruba od docisku ślimaka. Nic się nie zmieniło, podczas ostatnich nocy sprawdziłem lunetkę biegunową (perfekcyjnie wyjustowana) oraz PE, które wyniosło około 104". Pisze właśnie znowu do Astroshopu, może uznają i wymienią.
  7. Tyle udało mi sie zrobić podczas wczorajszego okna pogodowego. Czasu starczyło niestety tylko na 35 minut materiału w jednominutowych klatkach a księżyc nie pomagał.
  8. Mam wrażenie że u mnie to kwestia lunetki biegunowej, ale brakuje pogody żeby to dokładnie sprawdzić i poprawić (oraz wyznaczyć ewentualne PE i sprawdzić czy to jednak nie to). Może też w nim pogrzebię trochę i sprawdzę czy nie da się czegoś wyregulować.
  9. Chłopie, ty na 5 minutach masz pojazd jak ja na 1 minucie, nie narzekaj
  10. Czy to normalne w Star Adventurerze że na prędkości 12X (innej nie sprawdzałem) po pół obrotu robi zwrot i kręci się w drugą stronę?
    Dodam ze parę dni temu wgrałem najnowszy firmware ze strony Sky watchera (,,motor controller", nie ,,advanced firmware'').
    Tutaj film ukazujący ruch

     

    1. Kajetan

      Kajetan

      Dobra, już wiem co :icon_rolleyes:

      W najnowszej wersji firmware tak ma właśnie być... Nie zwróciłem uwagi na to xD

    2. napoleon
  11. Może silniki przy lądowaniu tak ,,zamiotły''?
  12. Ehhh, czyli jedyna opcja to ustawić montaż dryfem i w terenie poprawić lunetkę. Może się jakoś uda wrócić do dawnej "pozycji". Innego, szybszego i łatwiejszego sposobu raczej nie ma?
  13. Przeczytaj pierwszy post jeszcze raz To właśnie zrobiłem, błąd był malutki, ale niby go wyeliminowałem, z tym że teraz najlepszy efekt osiągnąłem, gdy gwiazda polarna była poza ,,celownikiem'', tak jakbym justując lunetkę tylko to pogorszył.
  14. Że jest rozrzut, to wiedziałem, acz znajomi na 200mm prowadzą bez guidera klatki po 2-3 minuty. Będę musiał sprawdzić te PE u siebie żeby to potwierdzić/wyeliminować.
  15. Bądź co bądź jednak wolałbym z tym problemem coś zrobić, bo guiding, mimo że w najbliższym czasie, to jednak nie w takim bardzo bliskim kupię (miesiac-dwa, może trzy)
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.