Jump to content

razor8246

Społeczność Astropolis
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

40 Neutral

About razor8246

  • Rank
    Alderamin

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Otwock
  • Sprzęt astronomiczny
    EQ3-2, SW 150/750, Canon 70D, Samyang 135 f2, Sigma 17-50 f2.8, Skymaster 15x70

Recent Profile Visitors

1092 profile views

Single Status Update

See all updates by razor8246

  1. Szybkie pytanie:

    napęd w 2 osiach sterowany napięciem 6V. Kupiony akumulator podaje napięcie 6,5V. Czy ta różnica 0,5V będzie miała negatywny wpływ na prace napędu? Czy może jest to w granicach tolerancji? Jestem zielony w te klocki ;p 

    1. lkosz

      lkosz

      Jeśli pierwotnym źródłem zasilania miały być 4 zwykłe baterie to prawdopodobnie nie będzie problemu. Napięcie na ogniwach może być delikatnie wyższe niż 1.5V, ale żeby mieć 100% pewność musiałbyś podać co to za sterownik, i w necie musiałby być jego schemat.
      Domyślam się że kupiłeś akumulator kwasowy, a ten bez obciążenia daje większe napięcia. W szczególności rozładowany 6-celowy akumulator potrafi dać jałowe napięcie > 12V. Obciąż go jakimś opornikiem albo czymś innym do prądu tak w okolicach 100 - 500mA w zależności od jego wielkości, i wtedy zmierz napięcie
      .

    2. razor8246

      razor8246

      Dzięki za odpowiedz. Tak, pierwotnie napęd zasilany był 4x LR20 (4x1,5V). Akumulator który kupiłem to AGM a jeśli chodzi o sterownik to jest to ten podstawowy, bez zadnych modyfikacji do eq3/2.  

      image.png.f0d231029b66e65da663aed431c6de4f.png

    3. lkosz

      lkosz

      no to jeszcze schemat musisz znaleźć :)

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.