Jump to content

Palacz79

Społeczność Astropolis
  • Content Count

    19
  • Joined

  • Last visited

Everything posted by Palacz79

  1. Chyba masz racje , prawdopodobnie tu leży przyczyna , zakłócenia - dziś zrobilem probe 3h po kablu i bez problemu wszystko działa:) -dzięki. w stellarium nawiguje , tak mi łatwiej w apt nie łączę się z montażem , kiedyś usunąłem kabel st4 jeszcze przy starym montażu i rzeczywiście działało, coś się tam zmieniało w opcjach? , dzięki za rady.
  2. Adapter sobie wisi puki co, ale zastosuje się do uwag, w ustawieniach mam wszystko wyłączone, po za tym zawiesza się nawet podczas pracy na lapku. Dziś zamierzam sprawdzić na kablu rs232 czy też się powieśi.
  3. Na symulatorze eqmod działał cała noc, może wina bluetootha?
  4. miałem ją zainstalowaną, dopiero wczoraj przeszedłem na nowszą z nadzieją że to coś rozwiąże ale niestety nie.
  5. nie działałem przez lapka tylko przez pilota ustawiałem wszystko , więc można powiedzieć nowa , choć instalowane wszystko było dość dawno , tak dla prób po kupieniu montażu jakis rok temu. eqmod po prostu robi się szary nie aktywny- ale prowadzenie się nie wyłącza . fotografuje z balkonu więc ma częste zmiany temperatury .
  6. tak na szybko złożyłem, montaż połączony przez bluetooth , a reszta standardowo kabelkami asi st4 do gniazda auto guider i laapka przez usb aparat do lapka przesz usb montaż orginalnym zasilaczem do 220v
  7. Witam, mam problem i nie potrafię sobie z nim poradzić - otóż chciałem zrobić krok naprzód i zacząłem przygodę z guidingiem , ale pojawił się problem w postaci wieszającego sie eqmoda, sprzęt to sw150/750 na heq5 lunetka 60/240 kamerka asi120mc , canon550D, używam programow ascom wersja 6.4 , eqmod v2.00 ,APT, PHD2 , stellarium scope , ogólnie wszystko działa ale do czasu tzn. gdzieś po około 1h sesji (czasem krócej ) eqmod się wiesza , czasami też przy tym wiesza się apt ale nie zawsze. gdzieś wyczytałem kiedyś że stellarium się gryzie z apt ( nie wiem ile w tym prawdy) ale p
  8. Jak By ktoś potrzebował modułu to mogę polecić kolegę sidiouss który mi takowy zrobił - wszystko śmiga elegancko ,dobra robota:)
  9. Mam do Ciebie nie daleko , nawet nie muszę przejeżdżać żeby podjechać
  10. Niestety nie posiadam, z elektroniką nigdy nie byłem zbyt blisko, a nawet gdyby było tak jak mówisz to czy jest ktoś kto mi to naprawi?
  11. Witam, mój pilot od heq5 uległ dziwnej awarii , gdy jest ciepła noc pilot po krótkim czasie (kilka minut) się zawiesza ekran robi się czarny ale się nie wyłącza - nic nie działa , jak miałem wcześniej ustawione prowadzenie to montaż prowadzi ale nic nie można zrobić, gdy temp. nie przekracza około 15sC pilot działa prawidłowo , pilot mi kiedyś upadł może jakiś lut uległ mikro pęknięciu? - rozkręciłem dziś ale oczywiście nic nie znalazłem na pierwszy rzut oka. czy ktoś ma jakiś pomysł gdzie można wysłać pilota w celu naprawy? montaż oczywiscie nie jest na gwarancji a powiem szczerz
  12. ....a zapowiadało się tak pięknie 1klatka 99,9% 1/125s a potem chmury ,śnieg ,mgła i tyle z zaćmienia .
  13. i ja też coś mam :) canon550 na statywie tamron 300mm, stack18kl
  14. Dołączam się również do prośby o linka na PW- Dzięki.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.