Jump to content

Jan Astralbreeze

Społeczność Astropolis
  • Content Count

    157
  • Joined

  • Last visited

Community Reputation

42 Neutral

About Jan Astralbreeze

  • Rank
    Antares
  • Birthday 05/23/1996

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Warszawa
  • Zainteresowania
    Astronomia, żeglarstwo, praktyka duchowa, konstrukcje wodne, przysmaki kulinarne
  • Sprzęt astronomiczny
    Skywatcher dobson 10" flex tube , Okulary : ploesle 25,10 mm ,Orion 6mm LHD lantanowy, Gso superview 30mm , Omegon panorama II 10mm
    Kamera Atik Titan Color

Recent Profile Visitors

584 profile views
  1. Nie wiem jak sprawdzić te przekładnie i zmniejszyć luz, musiałbym mieć krok po kroku ze zdjęciami instrukcje dokładnie dla tego montażu co robić, żeby nie popsuć
  2. Dotknąłem do obudowy silniczków i jest bardzo ciepła co wskazuje na to że silniczki bardzo się nagrzewają, czy to również jest normalne? Wiem że to normalne dla sprzętów elektrycznych się nagrzewać ale nie jestem pewien czy aż tak
  3. Rzeczywiście to właśnie było problemem, prędkość 1 jest niemal niezauważalna, dzięki za radę! Jeśli chodzi o bardzo dokładne ustawianie na biegun to będę musiał się tego nauczyć, ale mam jeszcze jedno pytanie: Z miejsc w których znajdują się silniczki osiowe wydobywa się typowy dzwięk napięcia elektrycznego jaki można usłyszeć przechodząc koło transformatora albo elektrowni brrr, czy tak powinno być? Używam zasilacza 12v taki jaki jest wymagany do tego montażu
  4. Witam ponownie, wreszcie udało mi się skompletować zestaw do astrofotografii o którym wczesniej pisałem, tubka evostar 72 ed + flatenner, z montaży wygrał EQM- 35 pro GOTO. Niestety występują z nim dwa problemy. 1. Najpierw problem niezwiązany z tytułem tematu: narazie nie będę jeździł na działkę gdzie mam otwarte niebo, więc pozostaje balkon skierowany na południowy wschód, w związku z tym nie mam jak ustawić montażu na gwiazdę polarną, i podczas wyrównania, widok ląduje wybitnie za daleko od gwiazdy na której się alignuje. 2. Tak jak w nazwie tematu, kiedy montaż skończy się przesuwać na gwiazdę, co jest normalne wyskakuje komenda, "użyj strzałek na pilocie do wycentrowania na gwiazdę", kiedy klikam strzałki pojawia się krótki, dziwny sygnał dzwiękowy"beep beep", tak jakby maszyna strzelała focha i w ogóle się nie porusza. Możliwe że wynika to z tego że nie wykonałem jakiegoś koniecznego kroku w procedurze a nie z tego że montaż jest wadliwy, bo już wreszcie chciałbym zacząć swoją przygodę z astrofotografią a nie znowu jeździć do sklepu i czekać kilka tygodni na naprawę ... Proszę o doradzenie co może być nie tak
  5. Okej, działa, po utworzeniu wirtualnego systemu xp artemis capture przywitał się z kamerą A potem w cudowny sposób(czary mary), kamera zaczęła działać na kompie stacjonarnym z windows 7 i laptopie windows 8
  6. w delcie, ostatnia sztuka to była swoją drogą
  7. Odkopałem stary lapek, z uproszczonym windows xp, zobaczę może zadziała, potem będę próbował trybu xp z maszyny wirtualnej, mam nadzieję że zadziała, lubię tą kamerę , naprawdę nie chciałbym jej zwrócić do sklepu
  8. Okej, urządzenie zainstalowało się na 7 -letnim lapku z windows 8, jest napisane że działa poprawnie, że sterowniki okej, uruchamiam artemis capture i mówi mi że usb jest źle podłączone albo coś ze źródłem zasilania . HAMAL możesz powiedzieć ile ma lat ten komp z xp na którym udało Ci się użyć atika?
  9. Myślisz że to zadziała? https://download.komputerswiat.pl/akcesoria-i-narzedzia/wirtualizacja/wirtualny-system/tryb-windows-xp
  10. HAMAL, własnie miałbym pytanie odnośnie atik color. Kupiłem, dzisiaj przyszło i jest problem z zainstalowaniem, pobrałem software ze strony https://www.atik-cameras.com/software-downloads/ zainstalowałem, i kiedy podłączam kamerkę do komputera przez usb to jest wiadomość że nie rozpoznano urządzenia, ???? A w urządzeniach podłączonych do komputera jest napisane Atik Color jest także nie wiem o co chodzi. Według instrukcji urządzenie miało się zainstalować, ta instalacja była przez chwilę a potem się zacieła, a teraz tylko pokazuje nie rozpoznano urządzenia usb... Może ktoś, coś pomóc?
  11. Ale trudno, już się zdecydowałem na zakup, więc najwyżej nauczę się czegoś nowego, próbując ulepszyć swój montaż. Coś mi się wydaje że albo kupię tego ioptrona z udzwigiem 6 kg, albo zwykłe SW eq5 pro synscan goto , cem25p jest dla mnie za drogi
  12. Racja, ale kiedy płacisz za usługę albo produkt i jest napisane :"produkt jest przeznaczony do astrofotografii" ,i żeby w prawidłowy sposób wykorzystać go do tej funkcji musisz sam go ulepszać to znaczy że zapłaciłeś za wadliwy produkt albo niepełną usługę
  13. Możliwe że przesadzam, bo takie modyfikacje są łatwiejsze niż mi się wydaje ale szczerze mówiąc jestem trochę oburzony, to jest najnormalniej w świecie sprzedawanie wadliwych produktów. To tak samo jakbym ja w mojej branży zaprojektował wał przeciwpowodziowy ale właściciel po wybudowaniu go, żeby w pełni chronił okoliczną wioskę przed podtopieniami na wypadek wystąpienia wysokich stanów wody po intensywnych opadach, musiał dobudować jakiś element, a nie ma pojęcia o projektowaniu takich rzeczy i nie musi mieć ,bo nie taka jest jego praca, nie ma takiego obowiązku, i jest zmuszony wtedy do wykonywania za kogoś pracy którą ta osoba miała obowiązek wykonać
  14. Jeśli przez przygody masz na myśli rozkręcanie sprzętu i wprowadzanie jakiś poprawek osobiście to nie za bardzo
  15. Może źle się wyraziłem z powodu braku wiedzy w tej dziedzinie, w opisie produktu jest napisane że ramiona obracają się na kołach ślimakowych, czyli na kołach zębatkowych, to miałem na myśli
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.