Skocz do zawartości

wtw

Społeczność Astropolis
  • Zawartość

    1013
  • Rejestracja

  • Ostatnia wizyta

Reputacja

554 Excellent

O wtw

  • Tytuł
    Arktur
  • Urodziny 28.06.1975

Kontakt

  • Strona WWW
    https://get.google.com/albumarchive/109112253249419011549/album/AF1QipMIa563gr8HsGjwVfO3A5kVC_MUUBif4d17DZzV

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Otwock
  • Zainteresowania
    Turystyka górska, fotografia, astrofotografia no i oczywiście astronomia w amatorskim wydaniu.
  • Sprzęt astronomiczny
    SW ED80/600, SW FF/FR x0,85, SW 150/1000, EQ6 Tento BPC 7x35, Vixen LV15, Vixen Barlow x 2, GSO Barlow x5,SW LET28, Orion Deluxe OAG, Atik 314 L+, Fuji X-T1 + kilka szkieł.

Ostatnie wizyty

1194 wyświetleń profilu
  1. Ukradli Aldebarana !

    U mnie też niedawno jeszcze był, a teraz już go nie ma
  2. Co myśliwy ma pod płaszczem :)

    Piękna fotka. Mam prośbę, czy mógłbyś udostępnić jedną klateczkę w raw(nef)? Chciałbym sobie porównać do niej to co mój X-T1 zarejestrował w tym rejonie przy 300 sek na f5,6.
  3. PureNight - nowy filtr LP

    To w dużej mierze zależy też czy przed, czy za obiektywem. Mam IDASa i przy ogniskowej 35 na APS-C tworzy te dziwne rozbarwione kręgi, przy 85 już jest lepiej. Wygląda na to, że jest to potwierdzenie tego co pisze Marek_N i jest to filtr interferencyjny. Zamówiłem sobie Hoyę (filtr barwny) pod Samyaga 12 f2.0. Jak przyjdzie to zobaczymy co on daje.
  4. EQ6 + EQmod + CDC problem z alignacją

    Jeśli to ten plik, to punkty się nie zapisują. Plik u mnie jest z 16 kwietnia 2016, a ostatnią alignację robiłem w sobotę, czyli powinien się nadpisać z datą 27-28 stycznia 2018.
  5. DSLR na montażu

    Testowałeś już to w boju? Sprawdzałeś czy da się dobrze wyważyć taki układ? Wydaj mi się że zarówno oś Dec i Ra będzie Ci leciała, ale może się mylę.
  6. EQ6 + EQmod + CDC problem z alignacją

    Ok dzięki za wskazanie gdzie to jest. Pytanie czy istnieje jakiś sposób by sprawdzić to na lapku bez podłączonego montażu. Jak rozumem te punkty zapisują się w EQmodzie gdzieś na dysku?
  7. EQ6 + EQmod + CDC problem z alignacją

    A czy jest jakiś sposób by sprawdzić czy gdzieś na dysku są zapisane te punkty?
  8. EQ6 + EQmod + CDC problem z alignacją

    No ale prowadzenie jest ok. Jedynie goto nie trafia, pomimo alignacji.
  9. EQ6 + EQmod + CDC problem z alignacją

    Po zastanowieniu się, tak przychodzi mi jeszcze do głowy, że jeśli lunetka byłaby źle wyjustowana i montaż byłby źle ustawiony na Polaris to i prowadził byłoby masakrycznie złe, więc tu chyba wszystko jest ok, bo montaż bez guide prowadzi znośnie.
  10. EQ6 + EQmod + CDC problem z alignacją

    Jestem tego samego zdania. Tak jeszcze przyszło mi do głowy, że jedyne czego jeszcze nie zrobiłem, to nie sprawdziłem czy lunetka biegunowa jest zjustowana. Osoba która wymieniała łożyska zapewniała mnie, że wyjustowała lunetkę bo podobno nie była dobrze ustawiona, ale ja tego nie sprawdzałem, uwierzyłem na słowo. No cóż, jeśli się nic nie zmieni w moich planach, to przekonam się za 1,5 tygodnia.
  11. EQ6 + EQmod + CDC problem z alignacją

    Jeśli o taką HP Ci chodzi to zawsze ustawiam/parkuję tak, że tuba jest równoległa do osi RA, a oś deklinacji ustawiona jest przeciwwagą w dół i z takiej pozycji startuje montaż i do niej parkuje.
  12. EQ6 + EQmod + CDC problem z alignacją

    Montaż mam na wsi, więc cokolwiek będę mógł sprawdzić dopiero za jakieś półtora tygodnia. Przeczytałem jeszcze na forum, żeby wykasować punkty alignacji, tego zdje się jeszcze nie robiłem, może tu tkwi problem. jeśli chodzi o ustawienia home position sync itp. powtórzę raz jeszcze, kiedyś to wszystko śmigało, po wymianie łożysk już nie. Na początku to zbagatelizowałem, ale po ostatniej nocce na mrozie szlag mnie trafił. Ostatnimi laty rzadko używam sprzętu (praca, pogoda, miejsce zamieszkania) więc i okazji na rozkminkę też mam mało. Od ponad roku montaż stoi na wsi oddalonej od mojego miejsca zamieszkanie jakież 65 km. Wpadam tam na weekend raz na dwa trzy tygodnie i chciałbym by działał jak wcześniej. Już powoli zaczynają mnie dopadać myśli by sprzedać to w cholerę i wyjechać w Bieszczady :-).
  13. EQ6 + EQmod + CDC problem z alignacją

    Próbowałem obydwu kolejności i niestety nic to nie daje. Przed wymianą łożysk robiłem to najpierw w EQmod potem w CDC i działało. Współrzędne mam te same w obydwu miejscach, to była pierwsza rzecz którą sprawdziłem, ponieważ montaż wrócił z miasta na wieś.
  14. EQ6 + EQmod + CDC problem z alignacją

    Jale, robię to podobnie jak Ty, z wyłączeniem punktu 3. Tutaj zamiast odblokowania sprzęgieł, ustawiam teleskop za pomocą pada (takiego do grania) na właściwej gwieździe i robię synchronizację najpierw w EQmodzie potem w CDC. Przed wymianą łożysk to działało, teraz już nie. Tayson, faktycznie układ osi jest zmieniony w stosunku do pierwotnego (na pewno tej w deklinacji), ale wydaje mi się, że pozycję Home nie jest w sposób mechaniczny ustalona w montażu i wymiana łożysk z ewentualnym przestawieniem pozycji osi nie powinna mieć na nią wpływu. Ja po każdym rozstawieniu montażu resetuje pozycje Home, to się chyba nazywa Resync encoders w okienku Park/Unpark. Tu też do momentu wymiany łożysk wszystko śmigało, teraz już nie. Co do poziomowania montażu to chyba nie ma to większego sensu, poza tym, żeby stał stabilnie i nie wywrócił się po obciążeniu go sprzętem. Kluczowe jest ustawienie na polarną i tu staram się robić to dokładnie.
×