Skocz do zawartości

Promowane odpowiedzi

Tomek_P    267
Dnia 6/19/2017 o 21:27, Tomek_P napisał:
 

This page isn’t working

astropolis.pl is currently unable to handle this request.

 

Browse -> Forums podobnie jak strona główna i kicha na wszystkich przeglądarkach, już myślałem że forum padło ale udaje się tylnymi drzwiami dostać, coś u mnie czy może ...

 

Pozdrawiam

 

HTTP ERROR 500 już ok. ... nie nie jest ok :) za każdym razem nie będę kasował cache przeglądarki ktoś wie jak to poprawnie ułożyć?

 

 

Działa, ludzie działa.

Make Astropolis great again. ;)

  • Lubię 2

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Adam_Jesion    9326
12 minut temu, Tomek_P napisał:

 

 

Działa, ludzie działa.

Make Astropolis great again. ;)

Tak, dzisiaj kilka bugów pożegnaliśmy :)

  • Lubię 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
_vk_    226

No i dzisiaj niesposdzianka. Działa. Wreszcie pierwsza strona z zaznaczonymi przeczytanymi i nie tematami. Oj brakowało mi tego. Dzięki!!!

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Adam_Jesion    9326

Pytanie o prędkość - czujecie różnicę? Działa szybko? Czy jest ktoś, komu forum działa wolniej niż poprzednie?

 

  • Lubię 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
HAMAL    6843

Śmiga :)

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
TomekDw    397

Jest szybko :D 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×