Jump to content

JustMane

Społeczność Astropolis
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

1 Neutral

About JustMane

  • Rank
    Alderamin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. KUPIĘ Barlowa GSO 2,5x APO / 1,25'' Interesuje mnie przesyłka pobraniowa. Jeżeli ktoś ma owego barlowa proszę o kontakt 662 320 244 gdyż tutaj rzadko wpadam.
  2. Kupię SW 150/750 na EQ-3-2
  3. Nie mam pojęcia co mógłbym jeszcze sprawdzić. Inni nie mają takich problemów jak oglądam filmiki na YT. Chyba , że rzeczywiście starać się utrzymać obiekt np. Saturna w centrum kadru.
  4. Tak mam zakładane z góry kawałem końcówki metalowej części od latarki. Pasuje idealnie na 1.25. i owszem jest delikatny prześwit. A raczej był. jest to wszystko zaklejone taśmą izolacyjną i zamalowałem czarnym markerem.
  5. Przyszedł filtr i nie pomaga. :/ Ponad to zmieniłem zieloną plastikową rurkę na metalową czarną i nadal nic :/ Co widać nagraniu. Wydaje mi się, że nie pozostaje nic innego jak ratować się delikatnym zoomem coś ala wykadrowanie. :/ Bez tytułu_0001.wmv
  6. Tu jeszcze nagranie z przed chwili. Przykładałem nosek i ściągałem na zmianę przed monitorem. Bez tytułu.wmv
  7. Mój nosek wygląda następująco. Fotki przyłożyłem do telefonu. Środkowa już z latarką jest. Ciekawe czy nie przez to nie odbija mi światła na matrycę :/
  8. A można ewentualnie potraktować rurkę ( nosek ) czarnym matowym sprayem?
  9. Może dodam także , że mój nosek jest jest zrobiony z zielonej rurki który pod wpływem światła lekko świeci na zielono. Daje taki delikatny odblask. Nie wiem jak jest w wyciągu. Wątpie aby aż tak mocno to przeszkadzało. Spróbuję znaleźć jakąś inną rurkę. Pragnę także zaznaczyć , że przed wykręceniem "obiektywu" tej części oznaczonej jako "B" problem nie istniał. Wszystko było pięknie i ładnie. ALE gdy wsadziłem kamerkę do wyciągu zaraz po rozpakowaniu nie mogłem sterować ostrością. :/ Ale problem z kolorami nie występował.
  10. Czyli podsumowując jak uporałeś się z problem kolorów? Założyłeś to co mam na foto jako "B" , posiadasz także filtr?
  11. Jakiego noska? Możesz coś więcej napisać? Będę wdzięczny. Jak wkręcę to co na Foto "B" to nie wyciągnę ostrości . Leda wywaliłem "A" , punkt "C" zdjęty także.
  12. https://astropolis.pl/topic/63784-proszę-o-pomoc-mam-problem-z-kolorami-na-webcamie/?tab=comments#comment-728198 Odsyłam tutaj ponieważ mam post ale mało kto pomógł.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.