Jump to content

weednd

Społeczność Astropolis
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About weednd

  • Rank

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tak to wygląda, lokalizacja przykładowa ale moja prawidłowa również jest w taki sposób ustawiona - wszystko wygląda w porządku, godzina się zgadza, długość/szerokość geograficzna również. Jedyne co jest według mnie dziwne to UT Offset który w ustawieniach KStars musi być ustawiony na "1" bo inaczej godzina jest zła gdy prawidłowym UT Offsetem czasu letniego powinno być "2" - tak jest natomiast w Site Management sterownika montażu pomimo tego, że według ustawień INDI to KStars przesyła lokalizację do tego sterownika więc powinno być tak samo. Gdy natomiast w ustawieniach KStars ustawię UT Of
  2. Witajcie, mam problem z KStars/EKOS. Na początku, wszystko działało idealnie. Cały sprzęt poprawnie podłączony, plate-solving zrobiony, montaż wiedział gdzie jest - po wyszukaniu obiektu i jego wybraniu się na niego przenosił i można było zaczynać sesję. Obecnie, co ciekawe zaczęło się to dziać po zmianie czasu na letni, sytuacja wygląda tak: 1. Robię plate-solving, montaż wie gdzie jest; 2. Wybieram obiekt, powiedzmy znajdujący się na zachód - zatwierdzam; 3. Montaż rusza się w całkowicie przeciwnym kierunku - na wschód a w KStars celownik z pozycją montażu idzie jeszcze w całkowici
  3. Cześć, otrzymałem dziś montaż EQ3-2 Pro SynScan i mam z nim problem, mianowicie montaż nie rusza się w osi RA po naciśnięciu przycisków prawo/lewo na pilocie. Otworzyłem obudowę silników i okazało się, że jedna zębatka w ogóle się nie rusza, stoi cały czas w miejscu tak jakby nie była wystarczająco blisko tych które się ruszają. Załączam wideo. Czy jest jakaś możliwość naprawienia tego samodzielnie czy pozostaje tylko oddanie montażu na reklamację? Chciałem zapytać zanim zacznę coś z tym robić ponieważ wszystko wydaje się super delikatne. https://streamable.com/0xzx64 Dzięki za p
  4. Jeżeli chodzi o akumulatory żelowe, jak podłączyć go do GoTo? Jest jakieś gotowe rozwiązanie kablowe? Znalazłem coś takiego bo razem z GoTo mam kabel do gniazda zapalniczki jednak może jest jakieś lepsze rozwiązanie. https://allegro.pl/oferta/gniazdo-zapalniczki-z-krokodylkami-do-akumulatora-6252268413
  5. Dzień dobry, muszę zakupić zewnętrzne zasilanie do montażu EQ3-2 SynScan, czy taki powerbank będzie dobry? Z tego co widzę, ma on wyjście 12V/10A - czy nie będzie to za dużo amperów dla tego montażu? Nie chcę bawić się w akumulatory żelowe bo chciałbym mieć coś co od razu będzie działać, bez lutowania dodatkowych rzeczy. Oprócz tego, na ile mniej więcej taki powerbank wystarczy? Sam montaż, bez guidingu, wycisnę z tego 2-3h działania? Dzięki!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.