Jump to content

danon

Społeczność Astropolis
  • Content Count

    136
  • Joined

  • Last visited

  • Days Won

    1

danon last won the day on July 2

danon had the most liked content!

Community Reputation

80 Neutral

About danon

  • Rank
    Regulus

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Katowice
  • Zainteresowania
    Astronomia, fotografia, góry morza lasy i łąki.
  • Sprzęt astronomiczny
    HEQ5, SW ED80, Canon 1100d

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. W tym przypadku takie lekkie przewazenie jest bardziej na plus niż na minus bo mam podobnie. Jeśli masz dobrze polarna, to dla montażu jest to bez znaczenia zupełnie, a na dodatek może zlikwidować luz jeśli jakiś jest zarówno Ra jak i Dec nie powinny być w idealnej równowadze więc myślę że nie masz się czym martwić
  2. Witam. Jakiś miesiąc temu postanowiłem przesiąść się na mono kamere. Sprzęt to Atik 460EX, koło qhy cfw2 7x36mm, filtry baadera i optyka AT65Q. No i tak zaczeły się problemy Robiłem dość sporo próbnego materiału od siebie z ogródka z miasta i nie licząc ugięcia na clamping ringu i ścisniętych soczewek, potrafiłem ręcznie wyostrzyć na 10s klatkach w okolicach fhwm 1.6-1.8 mierząc mniejsze pojedyńcze gwiazdy. Z braku doświadczenia, nie wiem jakie powinno być końcowe fwhm na zdjęciu, ale większośc była w okolicach 1.7-1.9. Klatki może nie były wymarzone, jednak uważam że były przyzwoite. Setup jest jeszcze na clamping ringu z dwoma zaciskami, jestem dopiero umówiony na gwintowanie wyciągu, bo jak sie okazuje AT65Q nie ma fabrycznego gwintu. Postanowiłem spróbować LRGB i pojechałem pod ciemne niebo na południe śląska, gdzie było 21.5 mag. Mimo próbnych klatek, gdzie miałem ostrość końcowe klatki m33 były tragiczne. Ostrzyłem nawet na masce pożyczonej od kolegi i nic to nie dawało. Wszystkie klatki są jakby zaparowane, a oczywiście mam grzałki.Pierwszego dnia zrzuciłem wine na mgłe, która była w dolinie, mimo że ja byłem na górze. Jednak drugiego dnia, po mgle nie było śladu a jednak było to samo. Zmieniłem później więc obiekt i filtry na NB. Było trochę lepiej ale dalej bez szału. Zarówno siarka jak i tlen wyszły również rozmazane. Niestety dopiero w domu pomyślałem, że mogły zaparować filtry/kamera? Teraz pytanie. Czy mogły zaparować filtry w zamkniętym kol, lub coś z kamerą sie stać? Chłodzona była do -10. Czy samo ugięcie mogło to spowodować? Lub może złe ustawienia do guidingu w OAG? Wykres pokazywał błąd na RA, 1" a na Dec 0.6". Zauważyłem że gwiazdy w prawym boku są zupełnie inne, jakby miały otoczki, jakby coś własnie tam sie działo. Dopiero później zwróciłem uwage, że tak jest też na starych klatakch. Gdzie szukać problemu i jak go rozwiązać? Zamieszczam klatki podzielone na te z podwórka i te z wypadu https://drive.google.com/open?id=188b1QXe0VVZ-vv17zNodiLvwL4FjObJk Z góry dziękuje za pomoc
  3. danon

    Kadrowanie w SGP

    Tak. Robiłem tak canonem. Zrób konto podaj rozmiary matrycy i ogniskowa. Wtedy samo na obiekcie pokaże Ci kadr. Później przesuwać możesz kadr i masz współrzędne na dole. Można tak albo jak kolega mówi. Zrób sobie w domu na spokojnie wszystko. Ja tak korzystałem gdy nie miałem platesolve. Mimo to, do dziś sobie oglądam kadry obiektów na tej stronie.
  4. danon

    Kadrowanie w SGP

    Spróbuj skorzystać ze strony https://telescopius.com/ Tam możesz wpisać swoją matrycę, ogniskowa i ona pokaże Ci twój kadr. Tylko musisz zgrać sobie kąt ze strony z faktycznym kadrem kamery tam można fajnie planować sobie współrzędne jeśli nie chcesz centralnie na jakiś obiekt. Zapisujesz sobie je np na kartce czy gdzieś i później aby do programu
  5. To już było do Romka jeśli o mnie chodzi ;p
  6. danon

    Kadrowanie w SGP

    A jak wczytujesz obiekt z dając fetch nie masz podglądu obiektu z atlasu? Ja tak mam wtedy rysuje kadr ma obiekcie
  7. W SGP w zakładce guidingu powinno być chyba extreme dither ileś pix, zaznaczasz "for" i np ja mam 10s. Wtedy on czeka 10s aż wykres się ustabilizuje, jak kolega wyżej pisał. Przynajmniej u mnie zadziałało gdy miałem pojechane klatki.
  8. https://www.mainsequencesoftware.com/content/sgphelp/SequenceGeneratorPro.html?SequenceSettings.html Tu chyba jest odpowiedź
  9. Więc gdzie dokładnie szukać kierunku gdzie można odpowiednio się rozwijać? Ja sam jestem na początku przygody, często ogląda się tutoriale np do pixa czy PS i dużo osób stosuje pewne techniki, które później dowiaduje się chociażby z AP że źle wpływają na zdjęcie. Mówię tu chociażby o SCNR w narrowband gdzie prawie każdy tutorial pixa mówi o tym żeby to stosować
  10. Rozumiem że po złożeniu wyciągnąłes L z całości i dołożyłes Ha i jeszcze raz dodałeś to jako L? Czy po prostu dodałeś Ha do L jeszcze?
  11. A możesz powiedzieć składałes to pixelmatch czy inaczej?
  12. Mi baader odpisał "its not a problem of the filter. The halos around the stars in your photo are comparably dimm and large. This points to a back reflexion far away from the filter. I assume you use an field flattener, corrector or something similar wich is reflecting a portion of light back" Sam nie wiem, mam w to wierzyć? Mam 65Q
  13. @issetna jeszcze nie wyciągnietym stacku otwórz screen transfer function. Daj ta ikonke "radioaktywna". Później otwórz histogram transformation. I przeciągnij trójkącik z STF na ramkę histogram transformation tak żeby przed puszczeniem klawisza myszki kursor zmienił się na kwadrat chyba. Ja rzucam trójkąt na dole ramki. Daj f12 i podgląd realitme. Sprawdź co wyszło jak za mało to ciągnij dalej środkowy aż wyjdzie to co koledze wyżej ew może być za dużo to zmniejsz
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.