Jump to content

dziki

Moderator
  • Content Count

    3905
  • Joined

  • Last visited

  • Days Won

    8

dziki last won the day on April 25 2020

dziki had the most liked content!

Community Reputation

5259 Excellent

2 Followers

About dziki

  • Rank
    Syriusz
  • Birthday 02/26/1976

Kontakt

  • Strona WWW
    http://www.foto-zdjecia.pl

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Warszawa
  • Zainteresowania
    fotografia, astrofotografia, turystyka górska (Tatry w szczególności), turystyka motocyklowa
  • Sprzęt astronomiczny
    astrofoto: NEQ6 belt mod, TS APO 115/800mm, QHY9, TS 60/228, Atik 16IC

Recent Profile Visitors

13464 profile views
  1. Help, gdzie widzisz kratkę? Nawet po equalize jej nie dostrzegłem
  2. EQ6-R? Spróbuj, powinno być OK. Skoro HEQ5 dawał mi radę...
  3. Niestety robię dokładnie w tej kolejności (ponieważ chowam laptopa na dzień): AL dostaje zasilanie, laptop dostaje zasilanie, podłączam AL bezpośrednio kablem USB do laptopa, włączam panel AL, odpalam panelem resztę.
  4. Dzięki wszystkim za pomoc. Zastosuję po kolei Wasze rady, zacznę od zmiany COM, a jak to nie pomoże na dłuższą metę to przeinstaluję panel. Zdecydowałem że tym razem skorzystam z wiedzy społeczności (pewnie do Jolo też się zgłoszę jeśli problem pozostanie). A z Jolo kontaktowałem się bezpośrednio podczas problemów z Astrohubem (gdzie miałem wywalający sesję "exception COM"). Łukasz serwisował AH, wymienił nawet moduł Arduino, ale problem jak był tak pozostał. Mam nadzieję że moja frustracja po wydaniu kilkuset złotych na nowe lepsze urządzenie które crashuje tak jak
  5. Cześć! Wczoraj i dziś windows 7 wywalił taki komunikat: Po kliknięciu Zamknij pojawił się znajomy komunikat z AstroHuba: Informacje w błędzie .NET wklejam poniżej. Czy ktoś miał podobny problem, poradził sobie z tym? Zaczyna mnie to frustrować, myślałem że jak przesiądę się z AstroHuba na Astrolinka to te cholerne exception for port COM znikną. Windows 7, problem z "exception" występował na różnych laptopach, różnych kablach USB. Microsoft .NET to dla mnie nowość. Obecnie nie mam nawet podpiętego huba USB. Jak wyskoczył ten błąd to
  6. Podgrałem najnowszą wersję eqmoda v200w (przed planowanym downgradem do jakiejś starszej wersji), włączyłem asystenta guidingu który dla kamery ASI120MM zasugerował znaczne skrócenie ekspozycji (z 3 sekund jakie miałem na Atiku 16IC na 2 sekundy) oraz podał nowe agresywniejsze parametry minimal movement i sytuacja znacznie się poprawiła. W zasadzie jest niemal idealnie (przy czym dla mnie pewnie zawsze będzie niemal idealnie ;)). Dzięki wszystkim za udział w dyskusji i pomoc
  7. Genialna fota. To jest lunt na jakiejś sporej ogniskowej (albo rejestrator z małą matrycą)?
  8. Bardzo znajomo... Czekam na nockę żeby przetestować wszystkie podpowiedzi. Miałem małego mindfucka dopóki nie doczytałem przedrostka "tato" Cześć
  9. Jak sprawdzić okres ślimaka? Organoleptycznie zaznaczyć na ośce punkt i sprawdzić kiedy zatoczy pełne koło?
  10. Też tak uważam Natomiast wątpię w to, że korekty nie są wprowadzane w życie, bo wykres nieguidowanej RA wygląda zupełnie inaczej Korekty są wprowadzane ale z jakichś przyczyn ich efekt jest słabszy i odsunięty w czasie. Tak jakby gdzieś był luz, którego nie mogę znaleźć ani nawet wyczuć - to co pisał rambro może być tropem i jedyne co w tym obszarze przychodzi mi do głowy to mocowanie zębatki na ślimaku, osadzenie łożysk ślimaka oraz ewentualnie zębatki na silniku (chociaż tego nie dotykałem podczas serwisu). Za weryfikację tego wezmę się po aktywowaniu bluetootha i downgrade E
  11. Zrobię downgrade'a, dzięki! Będę wykonywał jedną zmianę na jedną próbę guidingu, fajnie by było wiedzieć co pomogło
  12. @Tayson @rambro odpalę PEM PRO - dzięki! Kalibracja wyglądała tak - nie dostrzegam nic niepokojącego
  13. Jedna jeszcze rzecz jaka mi przychodzi do głowy, to wymiana połączenia z montażem - z kabla (zbiegiem okoliczności mam nowy i nigdy go wczesniej nie uzywałem na dobrze działającym guidingu) na alternatywę - bluetooth.
  14. Dopiero po poście Maćka zorientowałem się czym to było robione. @Behlur_Olderys - super robota! A że prawdopodobnie moja kamera chwilowo będzie w serwisie, to zachęcony wynikami zaczynam myśleć o poeksperymentowaniu z moją ASI120mm
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.