Jump to content

Marcinos

Społeczność Astropolis
  • Content Count

    539
  • Joined

  • Last visited

Community Reputation

116 Good

About Marcinos

  • Rank
    Procjon
  • Birthday 05/10/1981

Kontakt

  • Strona WWW
    http://www.ibudhaus.pl , www.oceanis.pl

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Pszczyna
  • Zainteresowania
    poza astronomią : przyroda ,zjawiska meteo , sztormy , fotografia , audio, żeglarstwo , rajdy , offroad , MTB , SUP paddle...
  • Sprzęt astronomiczny
    kredens 610 f/4
    T 500 f/4.5
    T 400 f/4.9
    dublet 220 f/12
    ... i takie tam szkiełka

Recent Profile Visitors

1,633 profile views
  1. Prognozy zapylenia niestety jeszcze się pogorszyły. Mam bezpośrednie info z Grecji ,że wygląda to słabo, a wg prognoz ma byc u nas gorzej ,niż jest teraz tam. Nieczęsto gęstość pyłu z nad Sahary osiąga nad Polską takie wartości. Myślę, że warto zabezpieczyć sprzęt w obserwatorium przed wyjazdem na zlot.
  2. Wg SKIRONa już w sobotę wieczorem będzie czysto , a Ci co przyjeżdżają w środę powinni się jeszcze załapać na nockę bez pyłu. http://forecast.uoa.gr/LINKS/DUST/dust.php?field=dconc&lan=en
  3. ogórki małosolne dla wszystkich !! ...jako dodatek do kiełbasy ofkors A tak całkiem serio to myślę, że warzywa z grilla były by idealne jako uzupełnienie powyższych plus jako danie główne dla ew. wegan.
  4. co masz dokładnie na myśli ?? Ja miałem na myśli sporą przedłużkę wyciągu śr. 3,5", bo bez niej nie da się złapać ostrości bez flattenera. A robiłem testy bez flattenera bo nie wiem jaką odległość ustawić pomiędzy flattenerem a powermate 2x 2" . Pierwszy ma BF ok 90 mm , a drugi 55 mm.
  5. tak , wystarczy jak przywiozę Ci go na zlot ? Robiłem testy z TMB130, jednak wyszło że złączka wkręcana w wyciąg nie jest prosta i gwiazdy wyszły jajowate. Najpierw muszę się z tym uporać abym mógł powiedzieć coś o obrazie z powermate.
  6. Dzięki Panowie za odpowiedzi Po wielu testach finalnie powód okazał się bardzo prozaiczny... Zanim znalazłem przycznynę byłem z komputerem w serwisie, na drugiej sztuce identyczne objawy. Więc może to wina systemu ? Przeinstalowanie systemu na Win7 nic nie zmieniło, dalej łączył się losowo w USB2.0 lub 3.0. Finalnie serwisant znalazł jakiś kabel USB3.0 z drukarki dł 3m. Taki zwykły za 15 zł i ... zadziałało. Przewód zanabyłem drogą kupna i służy Potwierdziła się teza, że przewód USB 3.0 dł 5m jest za długi i są na nim zbyt duże straty sygnału aby utworzył stabilne połączenie. Drugi przewód 1,5m który miałem od początku z kamerą prawdopodobnie jest uszkodzony. Całość zajeła bagatela tydzień czasu.
  7. To jest jakaś nowa idea na rozwiązanie problemu. Komputer Toughbook CF-53 oryginalnie był na Win7, jednak sprzedawca zaproponował mi go z systemem Win10. Widzę, że trzeba będzie zrobić downgrade. Odnośnie długości przewodu USB 3.0 to już sotkałem się z opiniami że przesadziłem z tą długością 5m. Choć nie wydaje się to meritum sprawy bo na krótkim przewodzie jest ten sam efekt.
  8. No właśnie tak by było idealnie aby sprawdzić drugą kamerę ASI 071. Ale może ktoś ma taką i się wypowie jak jego sztuka się łączy. Dodam jeszcze , że inne urządzenia USB 3.0 ( jak dysk zewnętrzny, pendrive ) łączą się zawsze w 3.0 .
  9. Mam problem z kamerą ASI 071 MC-Cool Color. Kamera powinna łączyć się w standardzie USB 3.0, jednak łączy się raz tak jak powinna, a raz w standardzie USB 2.0. Robiłem testy na dwóch komputerach, z dwoma różnymi przewodami ( jeden fabryczny ok 1,5m, drugi 5m ). Wyniki wydają się być losowe. Trudno znaleźć jakąś zależność, od czego zależy połączenie w 2.0 a 3.0. Może ktoś z was miał już podobny problem i go rozwiązał? Kamera posiada HUB USB, można podłączyć do niej 2 urządzenia USB 2.0. HUB działa ( choć czasem na nim też wyskoczy błąd i nie może rozpoznać np kamery do guide ). Bez znaczenia czy podłączam jedynie kamerę, czy poprzez HUB w niej zabudowany, jeszcze inne urządzenia. Sprawdzałem sterowniki portu USB w komputerach, są ok . Sprawdzałem na różnych portach USB3.0 - wszędzie to samo. Sprawdzałem soft kamery i sterownik ASCOM - też wszystko w porządku. Nawet na próbę zainstalowałem poprzednią wersję sterowników - nic to nie dało. System Win10 64bit. Zaktualizowany. Poza tym komputery chodzą stabilnie, wszystko gra. Idealnie by było mieć wgląd do protokołów połączenia w takim porcie... Zobaczyć co tam się faktycznie dzieje, no ale to Windows. Nieee, na Linuxa nie zmienię systemu pozdrawiam M
  10. W sumie już znalazłem rozwiązanie : https://ascom-standards.org/FAQs/Platform5.5only.htm Trzeba ręcznie przypisać sterowniki wymagające starszej wersji ASCOM 5. Działa może komuś się przyda
  11. Cześć Czy ktoś z was używa tego montażu ? Mam problem ze sterownikami ASCOM w wersji z PULSAR1. Przymierzam się do odpalenia na nim guide, ale jakoś opornie to idzie. pozdrawiam M
  12. Dzięki za odpowiedź, finalnie wybrałem APM Riccardi. Teraz pewnie będzie ciąg dalszy niepogody przez tydzień Postaram się wrzucić testowe zdjęcie. Przymierzam się też do testów z Powermate 2" 2x. I tak się zastanawiam jak to zgrać z flattenerem, czy może lepiej w ogóle bez flattenera ? hmmm Jest jakiś wzór jak ustalić odległość Powermate od flattenera? Flattener ma BF = 90,7mm. Powermate 2x ma BF = 55mm. pozdrawiam
  13. Gratulacje Bogdan! Jak Ty to robisz, że te gwiazdki dosłownie jak szpileczki!? No i detal przez to, powalający. szacun! pozdrawiam M
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.