Jump to content

MateuszW

Biznes
  • Content Count

    8476
  • Joined

  • Last visited

  • Days Won

    38

MateuszW last won the day on July 17

MateuszW had the most liked content!

Community Reputation

7096 Excellent

5 Followers

About MateuszW

  • Rank
    Syriusz
  • Birthday 06/24/1995

Kontakt

  • Strona WWW
    https://www.youtube.com/user/mateuszw1995/

Informacje o profilu

  • Płeć
    Mężczyna
  • Skąd
    Wieliczka
  • Zainteresowania
    Astronomia, informatyka, elektronika, majsterkowanie
  • Sprzęt astronomiczny
    SW 200/1000, TSAPO65Q, NEQ6 Pro SynScan, CEM25EC, Atik 383L+, ASI1600, PG Chameleon3, MPCC Mk3, IDAS LPS P2, Nagler 9, Powermate 5x, 2,5x, Nikon D750, D7500, D80, Nikon Action VII 12x50 CF

Recent Profile Visitors

33801 profile views
  1. Nie, mam właśnie zero position i później opcja pojechania na to miejsce, albo ustawienia nowego. Generalnie zachowuje się jak normalne parkowanie, podobnie jak w SW.
  2. No właśnie nie A przecież parkowanie to jest głupia procedura ustawienia na pozycję startową, dostępna w każdym montażu z goto. Tutaj wsadzili zero position który robi dokładnie to samo, ale już program po ascom nie może zaparkować. U Ciebie w CEM60 można parkować z poziomu SGP/Maxim?
  3. A to możesz kliknąć Park? Ja nie mogę Generalnie zero position robi to samo, co park w innych montażach. Nie mam pojęcia, po co to wprowadzili.
  4. Tzn? Chodzi Ci o przycisk park dostępny z Commandera? On jest u mnie wyżarzony i nie da się go użyć. W Maximie jak klikam park, to nic się nie dzieje, a w SGP jest komunikat, że montaż nie potrafi parkować...
  5. Mam pytanie do użytkowników CEM25 (w dowolnej wersji). Działa wam parkowanie poprzez ASCOM z poziomu programów do akwizycji, czyli Maxim/SGP itp? U mnie zachowuje się to tak, jakby sterownik montażu nie wspierał parkowania. W iOptron Commanderze równoeż opcja Park jest wyżarzona, ale za to jest działający analogicznie Zero Position. Generalnie mam problem, że nie mogę zrobić, żeby SGP zaparkował mi montaż automatycznie po sesji. Mogę to zrobić jedynie ręcznie z commandera. Czy ktoś z was napotkał na ten problem i jakoś go rozwiązał? A jak jest w większych modelach np CEM60? Możecie parkować?
  6. No chyba masz gniazdo USB? Taki kabel jest po to, żeby połączyć USB laptopa z RS232 w montażu. Generalnie są dwa warianty - połączenie przez pilota i bezpośrednio zamiast niego, różnią się poziomami napięć i wtyczką. Poszukaj, jest na ten temat milion wątków. Kable bezpośrednie zwą się eqdir (niektóre horrendalnie drogie, ale można znaleźć lub zrobić znacznie taniej).
  7. No bo te pierwsze są badziewne i niewygodne, a ta od statywu się akurat nadaje i stąd nikt ich nie zmienia
  8. Potrzebujesz inwertera z 12 lub 5V, kupując folię są do wyboru takie 3 opcje. Nie wiem gdzie można kupić sam inwerter.
  9. Musi być odpowiednia długość części z gwintem i bez gwintu, inaczej nie dociśnie głowicy do statywu.
  10. Takie coś Ci polecam (tylko zobacz czy pasuje pod model): https://fotozakupy.pl/product-pol-15872-Newell-Power-Bank-PB-LPE8-do-Canon-700D-650D-600D-550D.html?LH-61F&utm_source=ceneo&utm_medium=referral Trzyma kilka godzin. To jest porządny powerbank z wyjściem zasilającym, a nie te syfy, co przy 2A ciągniętych z USB dają 3,5V zamiast 5.
  11. Na pewno pilnuj tego, żeby ostatecznie tło miało neutralny kolor, czyli ciemno-szary. W pierwszej wersji masz zielony, w drugiej niebieski. To akurat prosto osiągnąć, bo patrzysz na kolorowy histogram i obcinasz kanały z lewej tak, żeby górki zgrały się ze sobą. Trudniej poradzić sobie z balansem w jasnych partiach, jest tu sporo metod.
  12. A to tak, jak guidujesz to oczywiście tak to działa No i potem idziesz do kolegów wizualowców i oglądasz na sępa
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.